发送评论(Webmaster)
上海下星驱动升级通知
无标题文档

尊敬的乾隆客户:
您好!

 

  由于上海市场代码数量即将达到网际服务管理器里上海L2下星驱动的上限,故需要对相关程序进行升级。凡是使用网际服务管理器程序的用户(包括沪深L2、沪深L1等)都必须进行此次数据中心部分的升级工作,否则在今后的交易所商品代码扩容后,相关驱动程序将无法正常工作。

 

 

  数据中心升级包下载 (Novell版,Windows版,Linux版用户共用)

 

 

  注: 
  凡使用数据中心的所有乾隆系统用户(包括Novell版,Windows版,Linux版用户)都需要升级此程序。
  如果您对上述内容有任何疑问,请致电乾隆客户服务中心咨询021-58369886。
  衷心感谢您对钱龙软件的支持和厚爱!

 


 

钱龙客户服务中心
2014-02-11


  

 


更新时间 : 2014-02-11 更多新闻...
序号 标 题 日 期 我的评论 星级

附图

749 上海下星驱动升级通知 2014-02-11 发送评论 ☆☆☆☆

2004 版权所有 上海乾隆高科技有限公司